Não posso usar o Internet Explorer?

O SiGA foi desenvolvido preferencialmente para o Firefox, Chrome e Safari, por estes atenderem as especificação internacionais de desenvolvimento web. Não damos suporte para nenhuma versão do IE.

Atualizado em 17/10/2011
Categoria: Usando o SiGA

Perguntas relacionadas

Não encontrou a resposta para sua dúvida?

Se sua dúvida não foi sanada, preencha o formulário de suporte e envie sua pergunta que responderemos o mais breve possível.